MID-IP
Комплексные поставки сетевого и телекоммуникационного оборудования
0
0
0
Корзина заказа
+38 (068) 516-00-16 +38 (050) 515-00-16 Заказать звонок
  • Меню
  • Каталог
  • Услуги
  • Экспресс-импорт
  • Комплексные решения
  • Контакты
    • Каталог
      • Кабельно-проводниковая продукция
      • Пассивные компоненты оптических сетей
      • Телекоммуникационное оборудование
      • Измерительное, сварочное оборудование, инструменты и аксессуары
      • Резервное питание
      • Отопительные системы
      • Защита и безопасность
      • Системы контроля доступа
      • Видеонаблюдение
      • Офисная, компьютерная техника и компоненты
    • Услуги
    • Экспресс-импорт
    • Комплексные решения
    • Контакты
    • Кабельно-проводниковая продукция
      • Оптический кабель Оптический кабель
      • Коаксиальный кабель
      • Витая пара
    • Пассивные компоненты оптических сетей
      • Оптические муфты и кросс-системы
        • Оптические муфты
        • Оптические боксы
        • Патч-панели (ODF)
        • Сплайс-кассеты
        • Лицевые панели
        • Аксессуары к муфтам и боксам
      • Патчкорды, адаптеры, аттенюаторы, пигтейлы, делители
        • Оптические патчкорды
        • Оптические патчкорды (внешние)
        • Оптические пигтейлы
        • Оптические адаптеры (сетевые адаптеры)
        • Оптические аксессуары FTTH
        • Оптические делители
        • Оптические аттенюаторы
        • Термоусаживаемые гильзы и трубки
      • Кабельная арматура
        • Натяжные зажимы
        • Поддерживающие зажимы
        • Кронштейны (элементы крепления)
        • Аксессуары к арматуре
        • Траверсы
      • Телекоммуникационные шкафы и стойки
        • Телекоммуникационные шкафы настенные
        • Телекоммуникационные шкафы напольные
        • Телекоммуникационные стойки
        • Антивандальные шкафы настенные
        • Аксессуары к стойкам и шкафам
        • Антивандальные ящики
    • Телекоммуникационное оборудование
      • Оборудование PON Оборудование PON
      • Оборудование CWDM/DWDM Оборудование CWDM/DWDM
        • CWDM/DWDM модули
        • Мультиплексоры и демультиплексоры
        • Оптические усилители для систем DWDM
        • Компенсаторы дисперсии для систем DWDM
        • Оптические WDM делители
        • Оптические циркуляторы
      • XFP, SFP+, SFP оптические модули XFP, SFP+, SFP оптические модули
      • Ethernet коммутаторы и брандмауеры Ethernet коммутаторы и брандмауеры
        • Ethernet коммутаторы
        • Ethernet брандмауэры
        • Маршрутизаторы
      • Ethernet медиаконверторы Ethernet медиаконверторы
        • Медиаконвертеры
        • Шасси для медиаконвертеров
        • Оптические сетевые адаптеры
      • WiFi маршрутизаторы WiFi маршрутизаторы
      • GSM GSM
      • КТВ КТВ
    • Измерительное, сварочное оборудование, инструменты и аксессуары
      • Измерительное оборудование
        • Оборудование для измерения оптических сетей
        • Оборудование для измерения в сетях КТВ
        • Оборудование для измерения в Ethernet сетях
      • Сварочные аппараты, скалыватели
        • Сварочные аппараты для оптоволокна
        • Скалыватели оптических волокон
        • Электроды к сварочным аппаратам
        • Лезвия для скалывателей
        • Аккумуляторные батареи, шнуры к сварочным аппаратам
        • Прочее
      • Инструменты
        • Инструмент для работы с оптическим кабелем
        • Инструмент для работы с коаксиальным кабелем
        • Инструменты для работы с витой парой
        • Наборы инструментов
      • Аксессуары крепежные, аксессуары СКС и средства очистки
        • Аксессуары крепежные и монтажные
        • Аксессуары СКС
        • Средства очистки
    • Резервное питание
      • ИБП UPS ИБП UPS
      • Аккумуляторы и инверторы Аккумуляторы и инверторы
      • Комплектующие Комплектующие
      • Зарядные электростанции Зарядные электростанции
      • Генераторы Генераторы
    • Отопительные системы
      • Комплектующие к обогревателям Комплектующие к обогревателям
      • Настенные обогреватели Настенные обогреватели
      • Потолочные обогреватели Потолочные обогреватели
      • Плинтусные обогреватели Плинтусные обогреватели
    • Защита и безопасность
    • Системы контроля доступа
    • Видеонаблюдение
      • Видеокамеры Видеокамеры
      • Видеорегистраторы и серверы Видеорегистраторы и серверы
    • Офисная, компьютерная техника и компоненты
      • Процессоры Процессоры
    Будьте всегда в курсе!
    Узнавайте о скидках и акциях первым
    Новости
    Все новости
    6 июня 2023
    Сучасні телевізори TCL вже доступні до відвантаження!
    25 мая 2023
    Нове надходження продукції НР: персональні комп’ютери, моноблоки, робочі станції.
    22 мая 2023
    Новий асортимент лазерних далекомірів Bosch
    Главная
    -
    Каталог
    -
    Телекоммуникационное оборудование
    Кабельно-проводниковая продукцияПассивные компоненты оптических сетейТелекоммуникационное оборудованиеИзмерительное, сварочное оборудование, инструменты и аксессуарыРезервное питаниеОтопительные системыЗащита и безопасностьСистемы контроля доступаВидеонаблюдениеОфисная, компьютерная техника и компоненты
    -
    Ethernet коммутаторы и брандмауеры
    Оборудование PONОборудование CWDM/DWDMXFP, SFP+, SFP оптические модулиEthernet коммутаторы и брандмауерыEthernet медиаконверторыWiFi маршрутизаторыGSMКТВ
    -
    Ethernet коммутаторы
    Ethernet брандмауэрыМаршрутизаторы
    -Серия управляемых коммутаторов ZyXEL ES-2108

    Серия управляемых коммутаторов ZyXEL ES-2108

    • Серия управляемых коммутаторов ZyXEL ES-2108
    • Серия управляемых коммутаторов ZyXEL ES-2108
    Под заказ
    Поделиться
    Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
    • Описание
    • Характеристики
    • Отзывы
    • Задать вопрос
    • Наличие
    • Описание

      Коммутаторы серии ES-2108 – это 8-ми портовые 10/100 Мбит/с управляемые коммутаторы 2-го уровня, отличающиеся типами магистральных интерфейсов. В зависимости от модели  магистральный интерфейс может быть оптическим или медным.

      Функциональные возможности коммутаторов серии ES-2108 позволяют использовать их во многих приложениях. В сетях где передается видео и IP-телефония, для передачи такого вида трафика есть возможность настроить 4 очереди приоритетов, чтобы избежать задержек при полной нагрузке канала передачи данных. Для обеспечения высокого уровня защиты коммутаторы поддерживают фильтрацию по МАС-адресам, аутентификацию по протоколу 802.1x, изолирование портов, настройку виртуальных локальных сетей по протоколу 802.1q. Для восстановления структуры сети при обрыве одного из каналов в коммутаторах поддерживаются протоколы связующего дерева STP и RSTP.

      Основные преимущества:

      • Специальная конструкция с пассивным охлаждением позволила избавиться от вентиляторов 
      • Ограничение скорости передачи данных на каждом порту с шагом 64Кбит/c предоставляет провайдерам гибко подходить к конфигурированию тарифных планов
      • Поддержка протокола 802.1x обеспечивает высокую безопасность подключения к сети при использования внешнего RADIUS-сервера
      • Широкие возможности управления коммутатором посредством командной строки, Web-интерфейса, SNMP. Доступно защищенное управление SSH, SSL
      • Функции фильтрации и доступа по MAC-адресу на каждом порту позволяют настраивать дополнительный уровень защиты
      • Для поддержки качественной передачи голоса и видео по сети в коммутаторе есть возможность настройки до 4-х очередей приоритетов по протоколу 802.1p
      • Настройка виртуальных локальных сетей VLAN по протоколу 802.1q с числом идентификаторов до 4094
      • Комплект поставки включает 19’ скобы для установки в стойку

      Рекомендации к применению:

      • Для провайдеров услуг Интернет доступа функциональные возможности коммутатора предоставляют возможности защищенного управления, приоритезации трафика, настройки безопасности 
      • Для небольших рабочих групп, где требуется подключить к сети небольшое количество пользователей с возможностью управления коммутатором 
      • В распределенных сетях любого масштаба в случае подключения небольшого сегмента сети по оптоволоконному кабелю на расстояния до 80 км. Один из магистральных портов позволяет использовать оптический SFP-трансивер
    • Характеристики
      ХарактеристикиHTML

      Общие характеристики

      Соответствие стандартам
      IEEE 802.3 10BASE-T Ethernet
      IEEE 802.3u 100BASE-TX Fast Ethernet
      IEEE 802.3ab 1000BASE-T Gigabit Ethernet (ES-2108-G)
      IEEE 802.3z Fiber Gigabit Ethernet (ES-2108-G)
      ANSI/IEEE 802.3 автоопределение скорости
      IEEE 802.3x контроль потоков данных
      IEEE 802.3ad объединение каналов LACP
      IEEE 802.1p приоритезация трафика
      IEEE 802.1q виртуальные локальные сети VLAN
      IEEE 802.1d связующее дерево STP
      IEEE 802.1w быстрое связующее дерево RSTP
      IEEE 802.1x аутeнтификация пользоватeлeй
      Интерфейс
      8 портов 10/100BASE-T Ethernet RJ-45
      1 порт 1000BASE-T Ethernet RJ-45, совмещенный с SFP-слотом (3.3 В) (ES-2108-G)
      Консольный порт RS-232 DB-9
      Скорость передачи данных
      Ethernet: 10 Мбит/с (полудуплексный режим), 20 Мбит/с (дуплексный режим)
      Fast Ethernet: 100 Мбит/с (полудуплексный режим), 200 Мбит/с (дуплексный режим)
      Gigabit Ethernet: 1000 Мбит/с (дуплексный режим) (ES-2008-G)
      Сетевые кабели
      10BASE-T: UTP/STP Кат.3, 4, 5 EIA/TIA-568 (100 м)
      100BASE-TX: UTP/STP Кат. 5 EIA/TIA-568 (100 м)
      1000BASE-T: UTP/STP Кат. 5 EIA/TIA-568 (100 м)
      Дуплексный/Полудуплексный режим
      Дуплексный и полудуплексный режимы для скоростей 10/100 Мбит/с
      Определение типа кабеля
      На всех портах автоматическое определение типа кабеля прямой/перекрещенный (MDI/MDIX)

      Производительность и управление

      Коммутационная матрица
      Неблокируемая коммутация с пропускной способностью 1.6 Гбит/с (ES-2108), 3.6 Гбит/с (ES-2108-G)
      Скорость коммутации кадров
      1.2 млн пак/с (ES-2108), 2.7 млн пак/с (ES-2108-G)
      Таблица MAC-адресов
      8000 записей
      Буфер данных
      256 Кбайт
      Способ коммутации
      C промежуточным хранением (store-and-forward)
      Приоритезация трафика
      4 очереди приоритетов на порт 802.1p
      Алгоритм обработки очередей: SPQ, WRR
      Приоритезация на базе DiffServ (DSCP)
      Виртуальные локальные сети VLAN   
      На уровне портов
      По протоколу 802.1q, 256 статических и 4094 динамичеcких записей
      Групповая регистрация GVRP
      Private VLAN
      Объединение каналов Объединение каналов 802.3ad LACP, 2 группы по портам Fast Ethernet до 4-х портов в каждой группе
      Ограничение скорости Ограничение скорости передачи данных на каждом порту с шагом 64 Кбит/с
      Аутeнтификация пользоватeлeй Аутeнтификация пользоватeлeй 802.1x на уровне портов
      Контроль доступа по МАС-адресу Фильтрация пакетов по МАС-адресам на каждом порту (до 256 записей)
      Привязка MAC-адреса к порту (до 256 записей)
      Ораничение количества динамических MAC-адресов на каждом порту
      Автоматическое изучение и запись всех MAC-адресов подключенных устройств (MAC Freeze)  
      Защита от стороннего подключения к порту Блокировка передачи данных на порт в случае подключения другого пользователя (Intrusion Lock). Сканируются физические параметры витой пары
      Многоадресная рассылка
      Обработка многоадресной рассылки (IGMP snooping)
      MVR (Multicat VLAN Registration)
      Контроль широковещательных штормов Контроль и предотвращение широковещательной передачи пакетов (Broadcast storm control)
      Зеркалирование портов Зеркалирование портов для анализа трафика (Port Mirroring) с указанием МАС-адреса отправителя и получателя
      Управление
      Технология iStacking - управление разными моделями коммутаторов по одному IP-адресу, до 24 устройств
      Консоль RS-232 (интерфейс командной строки)
      Телнет CLI (интерфейс командной строки)
      Web-интерфейс
      SNMP V2c
      Статический IP-адрес или клиент DHCP
      Безопасность управления SSL/TLS, SSH v1/v2
      Агенты MIB
      RFC 1213 (MIB-II)
      RFC 1157 (SNMP V1)
      RFC 1493 (Bridge MIB)
      RFC 1155 (SMI)
      RFC 1643 (Ethernet MIB)
      RFC 1757 (4 группы RMON 1, 2, 3, 9)
      RFC 2674 (SNMPv2, SNMPv2c)
      Private MIBs

      Физические характеристики и условия окружающей среды

      Вес
      1.2 кг
      Индикаторы
      На устройство: PWR (Питание), SYS (Загрузка), ALM (Тревога)
      На порт 10/100 Мбит/c: LK/ACT (Соединение/Активность)
      На порт 1000BASE-T: LK/ACT (Соединение/Активность) (ES-2108-G)
      На SFP-слот: LK/ACT (Соединение/Активность) (ES-2108-G)
      Габариты
      250(Ш) мм x 135(Д) мм x 35(В) мм,
      Исполнение 10’/ 1U (в комплекте 19’ скобы для установки в 19’ стойку)
      Электропитание
      Внутренний источник питания от сети переменного тока 100 - 240 В, 50/60 Гц
      Потребляемая мощность
      Максимум 10 Вт 
      Температура окружающей среды при работе
      0 °C – 45 °C
      Температура окружающей среды при хранении
      -25 °C – 70 °C
      Рабочая влажность
      10 % - 90 % (отсутствие конденсации)
      Электромагнитное излучение
      FCC Part 15, CE EMC Класс A
      Нормативы безопасности
      UL, CSA, EN, IEC 60950-1

    • Отзывы
    • Задать вопрос
      Вы можете задать любой интересующий вас вопрос по товару или работе магазина.

      Наши квалифицированные специалисты обязательно вам помогут.
    • Наличие
      Склад, Склад
      Под заказ
    Оставить отзыв
    Ваше сообщение успешно отправлено и ожидает проверки модератором
    Текст сообщения*
    Перетащите файлы
    Ничего не найдено
    Размер файла не должен превышать 5 МБ.
    Загрузить изображение

    Задать вопрос

    CAPTCHA
    * – обязательные поля
    • Персональные рекомендации
    2026 © MID-IP – комплексные поставки сетевого и телекоммуникационного оборудования
    Компания
    Информация
    Помощь
    +38 (068) 516-00-16 +38 (050) 515-00-16 Заказать звонок
    Мы в социальных сетях:
    2026 © MID-IP – комплексные поставки сетевого и телекоммуникационного оборудования
    This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.